Jump to content


Jogo parou de funcionar.


  • Please log in to reply
2 replies to this topic

anderson_silvamaciel_1 #1 Posted 27 February 2015 - 11:13 AM

    Airman Basic

  • Member
  • 0 battles
  • 1
  • Member since:
    02-16-2015

Ae Pessoal. Instalei ontem WoWP Mais quando chega no hangar ele carrega e comeca a configurar o grafico automaticamente. 

 Mais passa uns 8 segundos e fecha o jogo e diz uma mensagem que o jogo parou de funcionar. Oq sera que pode ser? Atualização 1.7.0.



zkyz #2 Posted 27 February 2015 - 04:23 PM

    Command Chief Master Sergeant

  • Closed Beta Tester
  • 28 battles
  • 596
  • [-TNT-] -TNT-
  • Member since:
    05-26-2012

E ai anderson blz ?

Bem vindo cara !

 

A primeira dica que dou é tentar abrir um ticket no endereço:

https://na.wargaming.net/support/Tickets/Submit

 

faça o seguinte procedimento:

Please press the windows key + r to open the 'run' dialog.


Then type in %temp%\wargaming.net


Then delete the "wowp" folder.


This will clear the game cache, and should resolve the issue brought on by todays mini patch. 

 

Abraços !



Allan_Scott_Kenneth #3 Posted 20 January 2018 - 04:49 PM

    Airman Basic

  • Member
  • 38 battles
  • 5
  • Member since:
    12-25-2017
ve se isto funciona...avia funcionado pra mim: https://www.youtube....h?v=gvIRjsVV_OU

  ♕  ROYAL COMMANDER ALLAN  ♕

'' Im a Pilot a Tankman and a Captain...You can be everything you want to be..Be stronger, Be wise, Become the commander of your life..''

 - Hyena power!!! Into the Battle for victory and for England!!!





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users