Jump to content


Problemas despues de la actualizacion


  • Please log in to reply
46 replies to this topic

J0HN_117 #41 Posted 14 September 2014 - 03:38 PM

    Community Coordinator

  • Community Department
  • 0 battles
  • 215
  • [WGA-B] WGA-B
  • Member since:
    12-18-2013

View PostIrwing20144, on 14 September 2014 - 02:19 PM, said:

Yo tengo un problema, inicio el juego, carga esa pantalla donde aparecen los logotipos de los creadores, supuestamente debe aparecer la pantalla donde colocas tu ID y tu contraseña pero no!, me sale una pantalla negra con el cursor (que si lo puedo desplazar) y el sonido de fondo es el sonido del HANGAR??? que rayos pasó, al menos no hice nada, el día anterior lo apagué después de jugar y estaba todo bien, en la mañana siguiente lo abrí y tenía este problema. AYUDAAAA que se me va mi PREMIUN

 

Hola, 

 

Te recomiendo que escribas un ticket a soporte ellos te podrán ayudar a solucionar tu problema lo más pronto posible.

 

Un saludo.




¡Síguenos en Twitter, concursos exclusivos muy pronto!

PromesaDelSur #42 Posted 01 October 2014 - 10:10 PM

    Airman Basic

  • Member
  • 17 battles
  • 2
  • [FALCO] FALCO
  • Member since:
    09-27-2014

Buenas Gente

 

Tengo un problema, Se me actualizo el Windows y me dejo de funcionar el juego.

 Inicio el juego, carga la primera pantalla donde aparecen los logotipos de los creadores, supuestamente debe aparecer la pantalla donde colocas tu ID y tu contraseña pero se me queda negra la  pantalla con el cursor (que si lo puedo desplazar) y el sonido de fondo es el sonido del HANGAR.

Slds.

 



ITAQUITO #43 Posted 02 October 2014 - 02:25 AM

    Senior Master Sergeant

  • Member
  • 0 battles
  • 141
  • [RNM98] RNM98
  • Member since:
    04-21-2014

Intenta reinstalar de cero el juego, yo tuve ese problema y se me soluciono a la tercer instalada. A otro usuario se le soluciono formateando su pc.

 

Suerte! :great:



PromesaDelSur #44 Posted 04 October 2014 - 11:13 AM

    Airman Basic

  • Member
  • 17 battles
  • 2
  • [FALCO] FALCO
  • Member since:
    09-27-2014

Hola.

          Les traigo buenas noticias para los que sufren con el problema de la PANTALLA NEGRA LUEGO DE LA CARGA DEL JUEGO

 

Como le paso a Irwing20144 y a mi.

 

El problema lo solucione de la siguiente manera:     -  Oprimiendo las tecla de "Windows" + "R" al mismo tiempo.

                                                                                    -En la nueva ventana ingresa %appdata%

                                                                                    -Una nueva ventana debe de aparecer, busca el archivo "wargaming.net", entra y elimina el archivo WordOfWarplanes por completo. ( este archivo se vuelve a crear cuando te vuelves a conectar)

 

Cumpliendo este procedimiento eh podido volver a los cielos.

 

Espero que Les Funcioneee!!

 

PD: J0HN_117ITAQUITO       Gracias Por Sus Respuestas. 

 

Slds.

 

 



J0HN_117 #45 Posted 12 October 2014 - 12:00 PM

    Community Coordinator

  • Community Department
  • 0 battles
  • 215
  • [WGA-B] WGA-B
  • Member since:
    12-18-2013
¡Gracias por compartir la solución con la comunidad!


¡Síguenos en Twitter, concursos exclusivos muy pronto!

ITAQUITO #46 Posted 13 October 2014 - 07:46 PM

    Senior Master Sergeant

  • Member
  • 0 battles
  • 141
  • [RNM98] RNM98
  • Member since:
    04-21-2014
De nada, para eso estamos en la comunidad. Buena suerte en el aire sera bueno verte volando :honoring:

cristian_el_sicario #47 Posted 02 November 2015 - 12:16 PM

    Airman Basic

  • Member
  • 0 battles
  • 1
  • Member since:
    10-29-2015

hola , primero en principal el juego me anda lento sera por que tengo window 8 de 32 bit o es la actualizacion , cargo para entrar a una batalla y la partida empiesa y yo sigo esperando que termine de cargar para entrar la verdad que nose que hacer :/ 

 






3 user(s) are reading this topic

0 members, 3 guests, 0 anonymous users